Cisco

Маршрутизатор Cisco SG250-10P-K9-EU
Артикул: 8718
0 отзывов

Колличество/тип  портов: 8 10/100/1000 ports
Колличество LAN аплинков: 2 Gigabit copper/SFP combo ports with 60W PoE power input support
Наличие PoE (Вт.): 8 PoE+ ports with 62W power budget
Возможность стекирования: нет
Switching capacity (Gbps): 20.0 Gbps
Forwarding rate (mpps): 14.88 mpps
Flash-память: 256 Mb
Оперативная память DRAM: 512 Mb
(W x D x H): 280 x 44 x 170 mm (11.0 x 1.45 x 6.69 in)
Вес: 1.2 kg (2.65 lb)
Layer 2 Switching     
MAC table: 8K addresses
Spanning Tree Protocol (STP)    

  • Standard 802.1d spanning tree support
  • Fast convergence using 802.1w (Rapid Spanning Tree Protocol [RSTP]), enabled by default
  • Multiple spanning tree instances using 802.1s (MSTP); 8 instances are supported

Port grouping    

  • Support for IEEE 802.3ad Link Aggregation Control Protocol (LACP)
  • Up to 4 groups
  • Up to 8 ports per group with 16 candidate ports for each (dynamic) 802.3ad LAG
  • Load balance based on source and destination MAC address, or source and destination MAC/IP

VLAN    

  • Support for up to 256 active VLANs simultaneously
  • Port-based and 802.1Q tag-based VLANs
  • Management VLAN
  • Guest VLAN

Voice VLAN    

  • Voice traffic is automatically assigned to a voice-specific VLAN and treated with appropriate levels of QoS. Auto voice capabilities deliver networkwide zero-touch deployment of voice endpoints and call control devices
  • Generic VLAN Registration Protocol (GVRP) and Generic Attribute Registration Protocol (GARP)    Protocols for automatically propagating and configuring VLANs in a bridged domain
  • IGMP (versions 1, 2, and 3) snooping    Internet Group Management Protocol (IGMP) limits bandwidth-intensive multicast traffic to only the requesters; supports 4K multicast groups (source-specific multicasting is also supported)
  • IGMP querier    Used to support a Layer 2 multicast domain of snooping switches in the absence of a multicast router
  • HOL blocking    Head-Of-Line (HOL) blocking.
  • Loopback detection    Provides protection against loops by transmitting loop protocol packets out of ports on which loop protection has been enabled. It operates independently of STP

Layer 3 routing     

IPv4 routing    

  • Wire-speed routing of IPv4 packets
  • Up to 32 static routes and up to 16 IP interfaces 

 IPv6 routing 

  • Wire-speed routing of IPv6 packets

 Layer 3 interface    

  • Configuration of Layer 3 interface on physical port, LAG, VLAN interface, or loopback interface

Classless Interdomain Routing (CIDR)    

  • Support for CIDR

DHCP relay at Layer 3    

  • Relay of DHCP traffic across IP domains

User Datagram Protocol (UDP) relay    

  • Relay of broadcast information across Layer 3 domains for application discovery or relaying of bootP/DHCP packets

Стандарты:    

  • IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
41 360
руб.
TRASSIR NeuroStation
Артикул: 8727
0 отзывов
TRASSIR NeuroStation рассчитан на подключение до 128 IP-камер — без ограничений по разрешению и скорости трансляции. Поддерживает кодеки H.265, Н.264, MPEG4, MJPEG. Принимает и обрабатывает изображения с других серверов TRASSIR (Offload-аналитика).
322 620
руб.
Модуль Cisco GLC-LH-SMD=
Артикул: 348199
0 отзывов
Основные характеристики * Тип разъема LC * Скорость передачи данных 1000 Мбит/с * Передача сигнала на расстояние до 10 км * Питание 3.3 В * Материал корпуса Металл * Цвет Серый
125 470
руб.
Маршрутизатор Cisco ISR4431-AX/K9
Артикул: 619426
0 отзывов
Основные характеристики Маршрутизаторы Cisco ISR 4400 поддерживают всю функциональность уровня L7, предоставляя заказчикам пользовательские услуги высочайшего качества, высокую масштабируемость архитектуры, защиту инвестиций и минимальные расходы на установку. * Линейка ISR 4400 * Тип устройства Маршрутизатор * Технология доступа Ethernet * Типы WAN-подключения L2TP, PPPoE, PPTP, Динамический IP, Статический IP * Количество LAN портов 3 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Наличие SFP (mini GBIC) Есть * Количество портов SFP (mini GBIC) 2 шт * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Поддержка IPv6 Есть * Наличие USB портов Нет * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка PoE Нет * Поддержка Auto-MDI/MDI-X Есть * Объем оперативной памяти 4096 МБ * Объем Flash памяти 4096 МБ * Web-интерфейс Есть * Межсетевой экран (Firewall) Есть * NAT Есть * DHCP-сервер Есть * Кол-во слотов NIM 2 шт * Кол-во слотов ISC 1 шт * Цвет Черный * Габариты 438.15 x 44.5 x 438.15 мм * Вес нетто 6.2 кг
2 060 610
руб.
Коммутатор Cisco Nexus 2348UPQ                N2K-C2348UPQ-10GE_(drl_bundle)
Артикул: N2K-C2348UPQ-10GE_(drl_bundle)
0 отзывов
Основные характеристики
756 410
руб.
Модуль Cisco SFP-10G-SR-S=
Артикул: 502855
0 отзывов
Основные характеристики Трансивер представляет собой удобный в установке модуль, позволяющий добавить возможность оптоволоконных соединений или подключить дополнительный порт Gigabit Ethernet к вашим коммутаторам. * Тип разъема SFP+ * Скорость передачи данных 10000 Мбит/с * Цвет Металлик * Габариты 13.4 x 8.5 x 56.5 мм
82 950
руб.
Антенна Cisco AIR-ANT2544V4M-R=
Артикул: 398290
0 отзывов
Основные характеристики Двудиапазонная всенаправленная антенна торговой марки Cisco с настенным креплением для установки в помещениях или на открытых площадках. Данная модель антенн позволяет работать с радио устройствами серии Cisco Aironet, предполагающими использование двудиапазонных антенн, функционирующих на частотах 2,4ГГц и 5ГГц. Оснащена кабелем, способствующего малым потерям в качестве передаваемого сигнала. * Тип антенны Всенаправленная * Установка Внешняя * Коэффициент усиления 4 дБи * Форма антенны Цилиндрическая * Длина антенны 218 мм * Диапазон частот 2,4 Ггц, 5 Ггц * Поляризация Вертикальная * Коннектор RP-TNC * Длина кабеля 0.91 м * Материал Пластик * Цвет Белый
110 840
руб.
Антенна Cisco AIR-ANT2566D4M-R=
Артикул: 626485
0 отзывов
Основные характеристики Антенна предназначена для использования в помещениях и на открытом воздухе с одобренной точкой доступа Cisco Aironet, для которой требуется четыре двухдиапазонных антенны. * Тип антенны Секторная * Установка Внешняя * Коэффициент усиления 6 дБи * Форма антенны Квадратная * Коннектор RP-TNC * Цвет Белый
124 840
руб.
Антенна Cisco AIR-ANT2566P4W-R=
Артикул: 270728
0 отзывов
Основные характеристики Внешняя антенна, имеющая линейную и вертикальную поляризацию. Прекрасно функционирует в диапазоне 2,4/5 GHz совместно с любыми моделями точек доступа, оснащённых разъёмом RP-TNC. * Тип антенны Направленная * Установка Внешняя * Коэффициент усиления 6 дБи * Форма антенны Прямоугольная * Диапазон частот 2,4 Ггц, 5 Ггц * Поляризация Вертикальная, Линейная * Коннектор RP-TNC * Длина кабеля 0.9 м * Цвет Белый
95 710
руб.
Антенна Cisco AIR-ANT2588P3M-N=
Артикул: 626486
0 отзывов
Основные характеристики Направленная антенна это компактное и элегантное решение, позволяющее расширить вашу локальную сеть за пределы помещения. Заключенная в прочный стильный корпус, она надежно защищена от пыли и влаги, отлично подходит для уличной установки. * Тип антенны Направленная * Установка Внешняя * Коэффициент усиления 8 дБи * Форма антенны Прямоугольная * Диапазон частот 2,4 Ггц, 5 Ггц * Поляризация Линейная * Коннектор N-Female * Цвет Серый
120 180
руб.
Антенна Cisco AIR-ANT5114P2M-N=
Артикул: 697590
0 отзывов
Основные характеристики * Тип антенны Направленная * Установка Внешняя * Коэффициент усиления 14 дБи * Форма антенны Квадратная * Длина антенны 198 мм * Диапазон частот 5 Ггц * Поляризация Двухполяризационная, Линейная * Коннектор N-Male * Длина кабеля 0.762 м * Цвет Серый
83 100
руб.
Точка доступа Cisco AIR-AP1562I-R-K9
Артикул: 591515
0 отзывов
Основные характеристики Точки доступа Cisco Aironet серии 1560 идеально подходят для обеспечения Wi-Fi-покрытия на улице, в суровых климатических условиях. * Линейка 1560 * Тип устройства Точка доступа * Технология доступа Ethernet, Wi-Fi * Количество WAN портов 1 * Тип WAN портов 10/100/1000Base-TX (1000 мбит/с) * Количество LAN портов 1 * Тип LAN портов SFP * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Есть * Диапазон частот Wi-Fi 2,4 ГГц, 5 ГГц * Максимальная скорость беспроводной передачи данных 1300 Мбит/с * Стандарты беспроводной связи IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n * Наличие USB портов Нет * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка PoE Есть * Поддержка Auto-MDI/MDI-X Есть * Поддержка MIMO Есть * Консольный порт Есть * Web-интерфейс Есть * Материал Металл, Пластик * Цвет Серый * Габариты 229 x 171 x 98 мм * Вес нетто 2.5 кг * Ссылка на описание на сайте производителя
416 850
руб.
Точка доступа Cisco AIR-AP1852I-R-K9
Артикул: 534905
0 отзывов
Основные характеристики * Линейка AIR * Тип устройства Точка доступа * Технология доступа Ethernet, Wi-Fi * Тип WAN портов 10/100/1000Base-TX (1000 мбит/с) * Типы WAN-подключения Динамический IP, Статический IP * Количество LAN портов 1 * Тип LAN портов 10/100Base-TX (100 мбит/с) * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Есть * Диапазон частот Wi-Fi 2,4 ГГц, 5 ГГц * Максимальная скорость беспроводной передачи данных 700 Мбит/с * Стандарты беспроводной связи IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n * Поддержка IPv6 Есть * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка DLNA Есть * Поддержка PoE Есть * Поддержка Auto-MDI/MDI-X Есть * Поддержка MIMO Есть * Консольный порт Есть * Объем оперативной памяти 1024 МБ * Объем Flash памяти 256 МБ * Тип антенн Несъемная * Коэффициент усиления 2 ДБи * Web-интерфейс Есть * Межсетевой экран (Firewall) Есть * NAT Есть * UPnP Есть * Цвет Белый
149 160
руб.
Точка доступа Cisco AIR-AP2802I-H-K9
Артикул: 958941
0 отзывов
Основные характеристики
140 330
руб.
Точка доступа Cisco AIR-AP3802I-R-K9
Артикул: 564445
0 отзывов
Основные характеристики Точки доступа Aironet 3800 — это серия в Wi-Fi линейке Cisco, обладающая максимальной производительностью и функционалом. * Линейка 3800 * Тип устройства Точка доступа * Технология доступа Ethernet, Wi-Fi * Количество WAN портов 1 * Тип WAN портов 10/100/1000Base-TX (1000 мбит/с) * Типы WAN-подключения Динамический IP, Статический IP * Количество LAN портов 1 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Есть * Диапазон частот Wi-Fi 2,4 ГГц, 5 ГГц * Максимальная скорость беспроводной передачи данных 1300 Мбит/с * Стандарты беспроводной связи IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n * Поддержка IPv6 Нет * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Есть * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка DLNA Есть * Поддержка PoE Нет * Поддержка Auto-MDI/MDI-X Есть * Поддержка MIMO Есть * Консольный порт Есть * Объем оперативной памяти 1024 МБ * Объем Flash памяти 256 МБ * Тип антенн Несъемная * Коэффициент усиления 4 ДБи * Web-интерфейс Есть * NAT Есть * DHCP-сервер Есть * UPnP Есть * Цвет Белый * Ссылка на описание на сайте производителя
153 890
руб.
Устройство защиты Cisco ASA5508-K8
Артикул: 498694
0 отзывов
Основные характеристики * Тип устройства Межсетевой экран * Технология доступа Ethernet * Количество LAN портов 8 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Количество uplink-портов 2 * Тип uplink-портов 10/100/1000 Base-TX (1000 мбит/с) * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка PoE Нет * Поддержка Auto-MDI/MDI-X Есть * Объем оперативной памяти 8192 МБ * Объем Flash памяти 8192 МБ * Цвет Черный
385 160
руб.
Устройство защиты Cisco ASA5516-FPWR-K8
Артикул: 560835
0 отзывов
Основные характеристики Межсетевой экран Cisco ASA5516 — универсальное устройство, позволяющее предотвратить активацию вредоносного ПО и потенциальные хакерские атаки. Обладая завидной функциональностью, предлагаемая модель представляет собой отличный вариант для предприятий малого бизнеса. * Тип устройства Межсетевой экран * Виды защиты сети От внешних угроз(Internet) * Технология доступа Ethernet * Общее количество интерфейсов(портов) 8 шт * Тип интерфейсов 10/100/1000 Base-TX (1000 мбит/с) * Порты USB 2.0 1 шт * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Шифрование 3DES, AES, DES * Внутренняя пропускная способность 1800 Mбит/с * Пропускная способность межсетевого экрана 250 Mбит/с * Поддержка Auto-MDI/MDI-X Есть * Максимальное количество одновременных сессий 250000 * Количество подключений в секунду 20000 * Пользователи IPsec VPN 300 * Виртуальные интерфейсы (VLANs) 100 * HTTP Есть * SMTP Есть * FTP Есть * IMAPv4 Есть * DNS Есть * VPN Есть * Объем системной флеш-памяти 8192 МБ * Память 8192 МБ * Входное напряжение 220 В * Ток 5 А * Потребляемая мощность 56 Вт * Рабочая температура от 0 до +40°С * Температура хранения от -25 до +70°С * Влажность при эксплуатации от 10 до 90% (без конденсации) * Влажность при хранении от 10 до 90% (без конденсации) * Размещение Настольное размещение, Устанавливается в стойку * Цвет Черный * Габариты 429 x 395 x 42.4 мм * Вес нетто 6.07 кг
726 600
руб.
Антенна Cisco C-ANT9101=
Артикул: 921155
0 отзывов
Основные характеристики
139 510
руб.
Модуль интерфейсный Cisco C-NIM-1X=
Артикул: 1002124
0 отзывов
Основные характеристики
353 090
руб.
Коммутатор Cisco C1000-16P-2G-L
Артикул: 815742
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 16 – 20 шт.
196 040
руб.
Коммутатор управляемый Cisco C1000-16T-E-2G-L
Артикул: 943892
0 отзывов
Основные характеристики Cisco C1000-16T-E-2G-L это сетевой коммутатор корпоративного класса в фиксированной конфигурации, ориентированный на малые предприятия и филиалы. Он обеспечивает расширенный функционал безопасности, высокую эффективность и надёжность работы, а также простое управление сетевым оборудованием и сетью вцелом через интерфейс командной строки или встроенный веб-интерфейс * Форм-фактор Настольный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 16 – 20 шт.
119 010
руб.
Коммутатор Cisco C1000-24P-4G-L
Артикул: 789042
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 22 – 28 шт.
197 580
руб.
Коммутатор Cisco C1000-24P-4X-L
Артикул: 804169
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP+ * Общее количество портов 22 – 28 шт.
352 780
руб.
Коммутатор Cisco C1000-24T-4G-L
Артикул: 789043
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 22 – 28 шт.
145 940
руб.
Коммутатор Cisco C1000-24T-4X-L
Артикул: 789044
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 22 – 28 шт.
298 110
руб.
Коммутатор Cisco C1000-48P-4G-L
Артикул: 789047
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 48 – 52 шт.
386 110
руб.
Коммутатор Cisco C1000-48P-4X-L
Артикул: 804170
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP+ * Общее количество портов 48 – 52 шт.
586 060
руб.
Коммутатор Cisco C1000-48T-4G-L
Артикул: 789048
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 48 – 52 шт.
241 320
руб.
Коммутатор Cisco C1000-48T-4X-L
Артикул: 789049
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 48 – 52 шт.
468 850
руб.
Коммутатор Cisco C1000-8FP-2G-L
Артикул: 815743
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 8 – 12 шт.
154 560
руб.
Коммутатор Cisco C1000-8P-2G-L
Артикул: 789050
0 отзывов
Основные характеристики * Форм-фактор Настольный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 8 – 12 шт.
101 120
руб.
Коммутатор Cisco C1000-8T-2G-L
Артикул: 804171
0 отзывов
Основные характеристики * Форм-фактор Настольный, Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 8 – 12 шт.
88 270
руб.
Коммутатор Cisco C1000FE-48P-4G-L
Артикул: 943894
0 отзывов
Основные характеристики Коммутатор обеспечит предприятие малого размера безопасным, стабильным и гибким соединением по локальной сети. Гибкость подсоединения обеспечивает Power Over Ethernet. Работает на программном обеспечении Cisco IOS, которое позволяет управлять устройством с помощью сетевого или веб-интерфейса. * Форм-фактор Стоечный * Уровень коммутатора Управляемый (Layer 2) * Интерфейсы RJ-45, SFP * Общее количество портов 48 – 52 шт.
354 810
руб.
Маршрутизатор Cisco C1109-4PLTE2P
Артикул: 1002117
0 отзывов
Основные характеристики
213 740
руб.
Маршрутизатор Cisco C1111-4P
Артикул: 680533
0 отзывов
Основные характеристики * Тип устройства Маршрутизатор * Технология доступа Ethernet * Количество LAN портов 4 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Поддержка IPv6 Есть * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Есть * Поддержка PoE Есть * Поддержка Auto-MDI/MDI-X Есть * Консольный порт Есть * Объем оперативной памяти 4096 МБ * Объем Flash памяти 4096 МБ * Цвет Белый
163 690
руб.
Маршрутизатор Cisco C1111-8P
Артикул: 649784
0 отзывов
Основные характеристики * Тип устройства Маршрутизатор * Технология доступа Ethernet, Wi-Fi * Количество WAN портов 1 * Тип WAN портов 10/100/1000Base-TX (1000 мбит/с) * Количество LAN портов 8 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Количество uplink-портов 1 * Тип uplink-портов 10/100/1000 Base-TX (1000 мбит/с) Combo SFP * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Поддержка IPv6 Есть * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Есть * Поддержка PoE Есть * Поддержка Auto-MDI/MDI-X Есть * Консольный порт Есть * Объем оперативной памяти 4096 МБ * Объем Flash памяти 4096 МБ * Цвет Белый * Габариты 323 x 42 x 230 мм * Вес нетто 2.59 кг
287 630
руб.
Маршрутизатор Cisco C1111X-8P
Артикул: 712825
0 отзывов
Основные характеристики Маршрутизаторы Cisco 1100 серии с программным обеспечением Cisco IOS XE служат обеспечение объедения WAN, комплексной безопасности, проводного и беспроводного доступа в одну, высокопроизводительную платформу. * Тип устройства Маршрутизатор * Технология доступа Ethernet * Количество WAN портов 1 * Тип WAN портов 10/100/1000Base-TX (1000 мбит/с) * Количество LAN портов 8 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Количество uplink-портов 1 * Тип uplink-портов 10/100/1000 Base-TX (1000 мбит/с) Combo SFP * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка PoE Есть * Поддержка Auto-MDI/MDI-X Есть * Цвет Белый
238 900
руб.
Маршрутизатор Cisco C1161-8P
Артикул: 893456
0 отзывов
Основные характеристики Устройство имеет широкие функциональные возможности, и обеспечивает высокий уровень надёжности и сетевой безопасности. * Тип устройства Маршрутизатор * Технология доступа Ethernet * Количество WAN портов 2 * Тип WAN портов 10/100/1000 Base-TX (1000 мбит/с) Combo SFP * Количество LAN портов 8 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Наличие SFP (mini GBIC) Есть * Количество портов SFP (mini GBIC) 1 шт * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Поддержка IPv6 Есть * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка PoE Есть * Поддержка Auto-MDI/MDI-X Есть * Объем оперативной памяти 4096 МБ * Объем Flash памяти 8192 МБ * Web-интерфейс Есть * DHCP-сервер Есть * Материал Металл * Цвет Серый * Габариты 332 x 42 x 226 мм * Вес нетто 2 кг
213 740
руб.
Маршрутизатор Cisco C1161X-8PLTEP
Артикул: 893458
0 отзывов
Основные характеристики Устройство имеет широкие функциональные возможности, и обеспечивает высокий уровень надёжности и сетевой безопасности. * Тип устройства Маршрутизатор * Технология доступа 3G, 4G, Ethernet, GSM * Количество WAN портов 2 * Тип WAN портов 10/100/1000 Base-TX (1000 мбит/с) Combo SFP, 10/100/1000Base-TX (1000 мбит/с) * Количество LAN портов 8 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Наличие SFP (mini GBIC) Есть * Количество портов SFP (mini GBIC) 1 шт * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Поддержка IPv6 Есть * Наличие USB портов 1 * Поддержка 3G/4G модемов Есть * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка PoE Есть * Поддержка Auto-MDI/MDI-X Есть * Объем оперативной памяти 4096 МБ * Объем Flash памяти 8192 МБ * Web-интерфейс Есть * DHCP-сервер Есть * Материал Металл * Цвет Серый * Габариты 332 x 42 x 226 мм * Вес нетто 2 кг
327 240
руб.
Коммутатор Cisco C2960X-FIBER-STK=
Артикул: 662303
0 отзывов
Основные характеристики * Тип Опция * Питание От головного устройства * Цвет Черный
182 080
руб.
Модуль Cisco C2960X-STACK=
Артикул: 479144
0 отзывов
Основные характеристики * Тип Опция
173 390
руб.
Кабель интерфейсный Cisco C3650-STACK-KIT=
Артикул: 461174
0 отзывов
Основные характеристики * Левый интерфейс StackWise * Правый интерфейс StackWise * Длина кабеля 0.5 м * Цвет Черный
138 140
руб.
Маршрутизатор Cisco C819H-K9
Артикул: 680537
0 отзывов
Основные характеристики * Тип устройства Маршрутизатор * Технология доступа 3G, Ethernet * Количество WAN портов 1 * Тип WAN портов 10/100/1000Base-TX (1000 мбит/с) * Количество LAN портов 4 * Тип LAN портов 10/100Base-TX (100 мбит/с) * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Есть * Количество sim-карт 2 sim-карты * Поддержка принтеров Есть * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Есть * Поддержка DLNA Есть * Поддержка PoE Нет * Поддержка Auto-MDI/MDI-X Есть * Консольный порт Есть * Объем оперативной памяти 512 МБ * Объем Flash памяти 256 МБ * Web-интерфейс Есть * Межсетевой экран (Firewall) Есть * NAT Есть * DHCP-сервер Есть * Цвет Черный * Габариты 206 x 44 x 196 мм * Вес нетто 1.5 кг * Ссылка на описание на сайте производителя
91 530
руб.
Маршрутизатор Cisco C892FSP-K9
Артикул: 492173
0 отзывов
Основные характеристики * Тип устройства Маршрутизатор * Технология доступа Ethernet * Количество WAN портов 2 * Тип WAN портов 10/100/1000Base-TX (1000 мбит/с) * Типы WAN-подключения L2TP, PPPoE, PPTP, Динамический IP, Статический IP * Количество LAN портов 8 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Наличие SFP (mini GBIC) Есть * Количество портов SFP (mini GBIC) 1 шт * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Нет * Поддержка IPv6 Есть * Наличие USB портов 1 * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Есть * Поддержка PoE Нет * Поддержка Auto-MDI/MDI-X Есть * Объем оперативной памяти 512 МБ * Объем Flash памяти 256 МБ * Web-интерфейс Есть * Межсетевой экран (Firewall) Есть * NAT Есть * DHCP-сервер Есть * Цвет Серый
251 580
руб.
Точка доступа Cisco C9105AXI-R
Артикул: 850663
0 отзывов
Основные характеристики Wi-Fi точка доступа. * Тип устройства Точка доступа * Технология доступа Ethernet, Wi-Fi * Количество LAN портов 1 * Тип LAN портов 10/100/1000Base-TX (1000 мбит/с) * Максимальная скорость проводной передачи данных 1000 Мбит/с * Протоколы Ethernet IEEE 802.3, IEEE 802.3ab, IEEE 802.3u * Wi-Fi Есть * Диапазон частот Wi-Fi 2,4 ГГц * Максимальная скорость беспроводной передачи данных 1488 Мбит/с * Стандарты беспроводной связи IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n * Наличие USB портов Нет * Поддержка 3G/4G модемов Нет * Разъем для SIM-карты Нет * Поддержка IPTV Нет * Поддержка VoIP Нет * Поддержка Dual WAN Нет * Поддержка PoE Нет * Поддержка Auto-MDI/MDI-X Есть * Поддержка MIMO Есть * Мощность передатчика 20 dBM * Web-интерфейс Есть * Межсетевой экран (Firewall) Есть * NAT Есть * DHCP-сервер Есть * Материал Пластик * Цвет Белый
94 170
руб.
Точка доступа Cisco C9115AXE-E
Артикул: 964799
0 отзывов
Основные характеристики Точка доступа Cisco Catalyst 9115AXE для помещений в сложных условиях, со входами для внешних антенн. * Режим работы Точка доступа * Технология доступа Wi-Fi * Стандарты IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n * Диапазон частот 2.4 ГГц, 5 ГГц * Поддержка USB модемов Нет * Web-интерфейс Да * Поддержка Telnet Да * Интерфейсы RJ-45 * Стандарт и тип PoE IEEE 802.3af PoE, IEEE 802.3at PoE+ * Цвет Белый
183 290
руб.
Точка доступа Cisco C9115AXI-H
Артикул: 970340
0 отзывов
Основные характеристики Точка доступа Cisco C9115AXI-H высокопроизводительное оборудование, поддерживает технологию MIMO, позволяющая привести к максимуму пропускную сетевую способность. Модель отлично подойдет для крупных компаний, которые работают на клиентское взаимодействие: общественных местах, гостиницах, образовательных центрах и многоквартирных домах. * Режим работы Точка доступа * Технология доступа Ethernet, Wi-Fi * Работа в двух диапазонах Да * Стандарты IEEE 802.11ax * Диапазон частот 2.4 ГГц, 5 ГГц * Web-интерфейс Нет * Поддержка Telnet Нет * Интерфейсы RJ-45 (Ethetnet), USB 2.0 * Стандарт и тип PoE IEEE 802.3at PoE+ * Цвет Белый
170 010
руб.
Точка доступа Cisco C9120AXE-H
Артикул: 1002123
0 отзывов
Основные характеристики Точка доступа C9120AXE-H высокопроизводительное оборудование, поддерживает технологию MIMO, позволяющая привести к максимуму пропускную сетевую способность. Модель отлично подойдет для крупных компаний, которые работают на клиентское взаимодействие: общественных местах, гостиницах, образовательных центрах и многоквартирных домах. * Режим работы Точка доступа * Технология доступа Ethernet, Wi-Fi * Работа в двух диапазонах Да * Стандарты IEEE 802.11ax * Диапазон частот 2.4 ГГц, 5 ГГц * Web-интерфейс Нет * Поддержка Telnet Нет * Интерфейсы RJ-45 (Ethetnet), USB 2.0 * Стандарт и тип PoE IEEE 802.3at PoE+ * Цвет Белый
243 960
руб.
Перейти на мобильную версию сайта
Да, перейти Остаться на основной версии